<!DOCTYPE html>
<html lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta name="google-site-verification" content="_9jaBHIpqgBHqBRdIH0U21L58u6f-smUU_BsedhePag" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Invitan a participar en “Peluchetón” de Víactiva - TelemaxUltima Noticia</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.telemax.com.mx/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.telemax.com.mx/invitan-a-participar-en-pelucheton-viactiva" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hermosillo, Sonora; Febrero 08 de 2017.- Con motivo del Día del Amor y la Amistad, en el programa Víactiva del próximo domingo 12 de febrero se recolectarán muñecos de peluche que los hermosillenses quieran donar a través del “Peluchetón”, para entregarlos a niños que llegan al albergue Hacienda la Esperanza y a otras instituciones. Eduardo Lemmen Meyer González, titular de la Comisión de Fomento Turístico Municipal, explicó que la edición número 46 de Víactiva tendrá..." />
<meta name="twitter:title" content="Invitan a participar en “Peluchetón” de Víactiva - Telemax" />
<meta name="twitter:image" content="http://www.telemax.com.mx/wp-content/uploads/2017/02/nota2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemax &raquo; Feed" href="http://www.telemax.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Telemax &raquo; RSS de los comentarios" href="http://www.telemax.com.mx/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.telemax.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.telemax.com.mx/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.telemax.com.mx/wp-content/themes/profitmag/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-style-css'  href='http://www.telemax.com.mx/wp-content/themes/profitmag/css/jquery.bxslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='http://www.telemax.com.mx/wp-content/themes/profitmag/css/ticker-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='noivolightbox-style-css'  href='http://www.telemax.com.mx/wp-content/themes/profitmag/css/nivo-lightbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='scrollcss-css'  href='http://www.telemax.com.mx/wp-content/themes/profitmag/css/jquery.mCustomScrollbar.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-style-css'  href='http://www.telemax.com.mx/wp-content/themes/profitmag/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-responsive-css'  href='http://www.telemax.com.mx/wp-content/themes/profitmag/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.telemax.com.mx/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='shiba-gallery-css-css'  href='http://www.telemax.com.mx/wp-content/plugins/shiba-gallery/css/shiba-gallery.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='shiba-gallery-frames-css-css'  href='http://www.telemax.com.mx/wp-content/plugins/shiba-gallery/css/shiba-gallery-frames.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='adbuddy-css-css'  href='http://www.telemax.com.mx/wp-content/plugins/adbuddy-adblocker-detection/style.css?ver=4.7.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-64517204-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<!--n2css--><script type='text/javascript' src='http://www.telemax.com.mx/wp-content/plugins/shiba-gallery/js/cookies.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.telemax.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.telemax.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.telemax.com.mx/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.telemax.com.mx\/wp-admin\/admin-ajax.php","nonce":"ef0561299e","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.telemax.com.mx/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.telemax.com.mx\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.telemax.com.mx","wp_site_url":"http:\/\/www.telemax.com.mx","wp_root_url":"http:\/\/www.telemax.com.mx","wp_plugins_url":"http:\/\/www.telemax.com.mx\/wp-content\/plugins","wp_content_url":"http:\/\/www.telemax.com.mx\/wp-content","wp_includes_url":"http:\/\/www.telemax.com.mx\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.telemax.com.mx/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.77'></script>
<script type='text/javascript' src='http://www.telemax.com.mx/wp-content/themes/profitmag/js/nivo-lightbox.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.telemax.com.mx/wp-content/themes/profitmag/js/jquery.slicknav.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.telemax.com.mx/wp-content/themes/profitmag/js/modernizr.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.telemax.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.telemax.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.telemax.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.telemax.com.mx/?p=25544' />
<link rel="alternate" type="application/json+oembed" href="http://www.telemax.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telemax.com.mx%2Finvitan-a-participar-en-pelucheton-viactiva" />
<link rel="alternate" type="text/xml+oembed" href="http://www.telemax.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telemax.com.mx%2Finvitan-a-participar-en-pelucheton-viactiva&#038;format=xml" />
<link href="http://www.telemax.com.mx/wp-content/plugins/ep-social-widget/style.css" type="text/css" rel="stylesheet" media="screen" /><meta property="fb:app_id" content="807494539337509"/><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 50px !important;
									padding: 10px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									
									
									font-weight: bold;
								}
								</style><!-- <meta name="NextGEN" version="2.1.77" /> -->
<link rel="shortcut icon" type="image/png" href="http://www.telemax.com.mx/wp-content/uploads/2016/06/favicon.png"/><style type="text/css">.post-date,.slider-section .slide-date,.posted-on{display:none;}.slider-details{margin-top:25px;}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.telemax.com.mx/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=de0dff6d54&wpp_id=25544';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
					<style type="text/css">
			.site-title a,
		.site-description {
			color: #6ed624;
		}
		</style>
	<meta property="og:site_name" content="Telemax">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_MX">
<meta property="fb:app_id" content="903550463071513">
<meta property="og:url" content="http://www.telemax.com.mx/invitan-a-participar-en-pelucheton-viactiva">
<meta property="og:title" content="Invitan a participar en “Peluchetón” de Víactiva - Telemax">
<meta property="og:description" content="Hermosillo, Sonora; Febrero 08 de 2017.- Con motivo del Día del Amor y la Amistad, en el programa Víactiva del próximo domingo 12 de febrero se recolectarán muñecos de peluche que los hermosillenses quieran donar a través del “Peluchetón”, para entregarlos a niños que llegan al albergue Hacienda la Esperanza y a otras instituciones. Eduardo Lemmen Meyer González, titular de la Comisión de Fomento Turístico Municipal, explicó que la edición número 46 de Víactiva tendrá...">
<meta property="og:image" content="http://www.telemax.com.mx/wp-content/uploads/2017/02/nota2.jpg">
<meta property="og:image:width" content="563">
<meta property="og:image:height" content="353">
<meta property="article:published_time" content="2017-02-09T16:28:29-06:00">
<meta property="article:modified_time" content="2017-02-09T16:28:29-06:00">
<meta property="article:author" content="http://www.telemax.com.mx/author/admintelemax">
<meta property="article:section" content="Noticias">
        <script type="text/javascript">
		//<![CDATA[
		var w = screen.width; // screen.width | window.innerWidth | jQuery(window).width()
		var c = new cookie('shiba_screen_w', w, 365); 
		if (c.read() != w) { 
			c.set();
			if (document.cookie.indexOf("shiba_screen_w")!=-1) {
				location.reload();
			}
		}
		//]]>
		</script>
		<style>
		.wp-caption p.wp-caption-text { margin: 10px 0 10px 0 !important; }
		  
		</style>
		<script type="text/javascript">
		//<![CDATA[
		var shibaResizeFunctions = new Array();		   
		//http://stackoverflow.com/questions/2025789/preserving-a-reference-to-this-in-javascript-prototype-functions		  
		if (!Function.prototype.bind) { // check if native implementation available
		  Function.prototype.bind = function(){ 
			var fn = this, args = Array.prototype.slice.call(arguments),
				object = args.shift(); 
			return function(){ 
			  return fn.apply(object, 
				args.concat(Array.prototype.slice.call(arguments))); 
			}; 
		  };
		}		
		//]]>
		</script>
		<link rel="icon" href="http://www.telemax.com.mx/wp-content/uploads/2016/09/cropped-telemax-3-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.telemax.com.mx/wp-content/uploads/2016/09/cropped-telemax-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.telemax.com.mx/wp-content/uploads/2016/09/cropped-telemax-3-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.telemax.com.mx/wp-content/uploads/2016/09/cropped-telemax-3-270x270.png" />
</head>

<body class="post-template-default single single-post postid-25544 single-format-standard do-etfw group-blog boxed-layout no_sidebar">

<div id="page" class="hfeed site">
	

	<header id="masthead" class="site-header clearfix" role="banner">
        <div class="top-header-block clearfix">
            <div class="wrapper">
                                                        <div class="header-Latest-post f-left">   
                                                                                                               
                                      <ul id="js-latest"class="js-hidden"<h3> Ultimas Noticias </h3>>    
                                                             
                                                                                
                                            <li><a href="http://www.telemax.com.mx/dolar-se-vende-hoy-en-20-88-pesos" title="Dólar se vende hoy en 20.88 pesos">Dólar se vende hoy en 20.88 pesos</a></li>
                                             
                                                                                
                                            <li><a href="http://www.telemax.com.mx/maloro-acosta-anuncio-la-fase-final-del-sonora-international-opera-competition-francisco-araiza-se-efectuara-en-esta-capital-en-marco-del-festival-internacional-del-pitic-2017" title="Fase final del “Sonora International Opera Competition Francisco Araiza” se efectuará en Festival Internacional del Pitic 2017">Fase final del “Sonora International Opera Competition Francisco Araiza” se efectuará en Festival Internacional del Pitic 2017</a></li>
                                             
                                                                                
                                            <li><a href="http://www.telemax.com.mx/%e2%80%8babre-nueva-fecha-ofs-musica-cine" title="​Abre nueva fecha OFS para Música de cine">​Abre nueva fecha OFS para Música de cine</a></li>
                                             
                                                                                
                                            <li><a href="http://www.telemax.com.mx/desapareceran-juntas-conciliacion-arbitraje-en-sonora-secretaria-del-trabajo" title="Desaparecerán Juntas de Conciliación y Arbitraje en Sonora: Secretaría del Trabajo">Desaparecerán Juntas de Conciliación y Arbitraje en Sonora: Secretaría del Trabajo</a></li>
                                             
                                                                                
                                            <li><a href="http://www.telemax.com.mx/realiza-secretaria-salud-feria-salud-en-guaymas" title="Realiza Secretaría de Salud Feria de Salud en Guaymas">Realiza Secretaría de Salud Feria de Salud en Guaymas</a></li>
                                             
                                                                        </ul>
                                </div> <!-- .header-latest-post -->
                                                
                        <div class="right-header f-right">
                            		<div class="socials">
    		    		<a href="http://www.facebook.com/CanalTelemax1" class="facebook" data-title="Facebook" target="_blank"><span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span></a>
    		    
    		    		<a href="http://www.twitter.com/CanalTelemax" class="twitter" data-title="Twitter" target="_blank"><span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span></a>
    		    
    		    
    		    		<a href="https://www.youtube.com/noticiastelemax" class="youtube" data-title="Youtube" target="_blank"><span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span></a>
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    		    
    				</div>
                        </div>
             </div>          
         </div><!-- .top-header-block -->

        <div class="wrapper header-wrapper clearfix">
        		<div class="header-container"> 
                
                    
                    
                    <div class="site-branding clearfix">
            			<div class="site-logo f-left">
                            <a href="http://www.telemax.com.mx/" rel="home">
                                                                    <img src="http://www.telemax.com.mx/wp-content/uploads/2016/09/cropped-telemax-4.png" alt="Telemax" />
                                                            </a>
                        </div>
                        
                                                           <div class="header-ads f-right">
                                        <p style="text-align: center;" >
<a target="_blank"><img src="http://www.telemax.com.mx/wp-content/uploads/2016/07/doble-publicidad.gif" border="0" alt="" width="790" height"30"/></a></p>                                   </div>
                                                			
            		</div>
            
            		<nav id="site-navigation" class="main-navigation clearfix menu-left" role="navigation" >
            			<div class="desktop-menu clearfix">
                        <div class="menu-menu-paginas-container"><ul id="menu-menu-paginas" class="menu"><li id="menu-item-267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-267"><a href="http://www.telemax.com.mx/">Inicio</a></li>
<li id="menu-item-7833" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7833"><a href="http://www.telemax.com.mx/category/noticias">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-8933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8933"><a href="http://www.telemax.com.mx/category/sonora">Sonora</a></li>
	<li id="menu-item-19433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19433"><a href="http://www.telemax.com.mx/category/salud">Salud</a></li>
	<li id="menu-item-19435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19435"><a href="http://www.telemax.com.mx/category/educacion">Educación</a></li>
	<li id="menu-item-19466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19466"><a href="http://www.telemax.com.mx/category/cultura">Cultura</a></li>
	<li id="menu-item-8931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8931"><a href="http://www.telemax.com.mx/category/policiaca">Policiaca</a></li>
	<li id="menu-item-19436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19436"><a href="http://www.telemax.com.mx/category/servicios-publicos">Servicios Públicos</a></li>
	<li id="menu-item-19439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19439"><a href="http://www.telemax.com.mx/category/economia">Economía</a></li>
	<li id="menu-item-8932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8932"><a href="http://www.telemax.com.mx/category/politica">Política</a></li>
	<li id="menu-item-8927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8927"><a href="http://www.telemax.com.mx/category/finanzas">Finanzas</a></li>
	<li id="menu-item-8930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8930"><a href="http://www.telemax.com.mx/category/nacional">Nacional</a></li>
	<li id="menu-item-8929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8929"><a href="http://www.telemax.com.mx/category/internacional">Internacional</a></li>
	<li id="menu-item-19464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19464"><a href="http://www.telemax.com.mx/category/ciencia">Ciencia</a></li>
	<li id="menu-item-19465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19465"><a href="http://www.telemax.com.mx/category/ciencia/tecnologia">Tecnología</a></li>
	<li id="menu-item-8926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8926"><a href="http://www.telemax.com.mx/category/deportes">Deportes</a></li>
	<li id="menu-item-19434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19434"><a href="http://www.telemax.com.mx/category/entrenimiento">Entrenimiento</a></li>
	<li id="menu-item-8928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8928"><a href="http://www.telemax.com.mx/category/espectaculos">Espectáculos</a></li>
</ul>
</li>
<li id="menu-item-9664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9664"><a href="http://www.telemax.com.mx/telemaxenvivo">Telemax En Vivo</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-330"><a href="https://www.youtube.com/user/noticiastelemax/videos" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.youtube.com/user/noticiastelemax/videos', 'Video Noticias');">Video Noticias</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34"><a href="http://www.telemax.com.mx/quienes-somos">Quiénes somos</a>
<ul class="sub-menu">
	<li id="menu-item-7724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7724"><a href="http://www.telemax.com.mx/transparencia">Transparencia</a></li>
	<li id="menu-item-21537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21537"><a href="http://www.telemax.com.mx/21534-2">Políticas Editoriales</a></li>
	<li id="menu-item-14246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14246"><a href="http://www.telemax.com.mx/directorio">Directorio</a></li>
</ul>
</li>
</ul></div>                        <div class="search-block">
                                                            <form role="search" method="get" id="searchform" class="searchform" action="http://www.telemax.com.mx/" >
	<div><label class="screen-reader-text" for="s"></label>
	<input type="text" value="" name="s" id="s" placeholder="Buscar" />
	<input type="submit" id="searchsubmit" value="Buscar" />
	</div>
	</form>                                                    </div>
                        </div>
                        <div class="responsive-slick-menu clearfix"></div>
                        
            		</nav><!-- #site-navigation -->
        
                </div> <!-- .header-container -->
        </div><!-- header-wrapper-->
        
	</header><!-- #masthead -->
    

    <div class="wrapper content-wrapper clearfix">

        <div class="slider-feature-wrap clearfix">
            <!-- Slider -->
                        
            <!-- Featured Post Beside Slider -->
                    	
                    </div>    
            <div id="content" class="site-content">
    
   	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		            
			
<article id="post-25544" class="post-25544 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
	<header class="entry-header">
		<h1 class="entry-title">Invitan a participar en “Peluchetón” de Víactiva</h1>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="http://www.telemax.com.mx/invitan-a-participar-en-pelucheton-viactiva" rel="bookmark"><time class="entry-date published" datetime="2017-02-09T09:28:29-06:00">febrero 9, 2017</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.telemax.com.mx/author/admintelemax">Telemax</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="single-feat clearfix">
        <figure class="single-thumb">
                                <img src="http://www.telemax.com.mx/wp-content/uploads/2017/02/nota2.jpg" alt="Invitan a participar en “Peluchetón” de Víactiva" title="Invitan a participar en “Peluchetón” de Víactiva" />
                    </figure>
        
        <div class="related-post">
            <h2 class="block-title"><span class="bordertitle-red"></span>Artículos Relacionados</h2>
            <ul>                
                <li><a href="http://www.telemax.com.mx/dolar-se-vende-hoy-en-20-88-pesos" title="Dólar se vende hoy en 20.88 pesos">Dólar se vende hoy en 20.88 pesos</a></li> 
               
                
                <li><a href="http://www.telemax.com.mx/maloro-acosta-anuncio-la-fase-final-del-sonora-international-opera-competition-francisco-araiza-se-efectuara-en-esta-capital-en-marco-del-festival-internacional-del-pitic-2017" title="Fase final del “Sonora International Opera Competition Francisco Araiza” se efectuará en Festival Internacional del Pitic 2017">Fase final del “Sonora International Opera Competition Francisco Araiza” se efectuará en Festival Internacional del Pitic 2017</a></li> 
               
                
                <li><a href="http://www.telemax.com.mx/%e2%80%8babre-nueva-fecha-ofs-musica-cine" title="​Abre nueva fecha OFS para Música de cine">​Abre nueva fecha OFS para Música de cine</a></li> 
               
                
                <li><a href="http://www.telemax.com.mx/desapareceran-juntas-conciliacion-arbitraje-en-sonora-secretaria-del-trabajo" title="Desaparecerán Juntas de Conciliación y Arbitraje en Sonora: Secretaría del Trabajo">Desaparecerán Juntas de Conciliación y Arbitraje en Sonora: Secretaría del Trabajo</a></li> 
               
                
                <li><a href="http://www.telemax.com.mx/realiza-secretaria-salud-feria-salud-en-guaymas" title="Realiza Secretaría de Salud Feria de Salud en Guaymas">Realiza Secretaría de Salud Feria de Salud en Guaymas</a></li> 
               
</ul>    
            <ul>
                
            </ul>
        </div>
    </div>
    
    <div class="entry-content">
		
        <figure></figure>
        <p><strong>Hermosillo, Sonora; Febrero 08 de 2017.-</strong> Con motivo del Día del Amor y la Amistad, en el programa Víactiva del próximo domingo 12 de febrero se recolectarán muñecos de peluche que los hermosillenses quieran donar a través del “Peluchetón”, para entregarlos a niños que llegan al albergue Hacienda la Esperanza y a otras instituciones.<br />
Eduardo Lemmen Meyer González, titular de la Comisión de Fomento Turístico Municipal, explicó que la edición número 46 de Víactiva tendrá la temática del Día de San Valentín para que los visitantes, que suman casi 200 mil desde su inicio, disfruten de un fin de semana agradable en compañía de sus seres queridos.<br />
El Peluchetón consiste en que quienes tengan un mono de peluche en su casa, que lo tengan abandonado en algún lugar, lo donen a esta causa para hacerlo llegar a niños necesitados, quienes apreciarán ese regalo el 14 de febrero.<br />
Lemmen Meyer González mencionó que las personas que donen un peluche este domingo podrán participar en una tómbola en la que pueden ganar cenas, estancias en Bahía de Kino, San Carlos y Puerto Peñasco, entre otras sorpresas; y que también se premiará el mono más grande con una cena para dos.<br />
Detalló que de las 16:00 a las 21:00 horas se realizarán presentaciones artísticas y musicales, acorde a la fecha y también estarán presentes tríos, mariachis y grupos, además de florerías y tiendas de regalos, para que los asistentes puedan adquirir o contratar proveedores para el próximo 14 de febrero.<br />
A las 16:00 horas, se presentará el grupo Escuadrón; Arconte Music a las 18:30 horas; Mariachi los Potrillos, a las 20:00 horas; el Grupo Romance, a las 19:00 horas; Miguel Plaza con un tributo a José José, a las 20:30 horas; y un dueto musical, a las 21:20 horas.<br />
Por su parte, Xóchitl Sánchez García, Directora de Atención a la Mujer, comentó que el albergue Hacienda la Esperanza es para mujeres que sufren violencia extrema, pero se reciben junto con sus hijos y cuando ellos ingresan siempre se les da un peluche, le ponen un nombre y es el que los acompaña durante los meses que están en el lugar.<br />
“Esta actividad nos va a ayudar mucho y es muy significativa, por eso los queremos invitar a que donen, porque también niños de otras instituciones se van a beneficiar y sus sonrisas lo vale”, expresó Sánchez García.<br />
Se informó que muñecos de peluche se pueden entregar también en el módulo de InfoMéxico, ubicado en el camellón del bulevar Hidalgo frente al Palacio Municipal; en la oficina de la Comisión de Fomento Turístico Municipal, en Emilio Beraud 2 A, entre Campodónico y Londres; o en la Dirección de Atención a la Mujer, en el bulevar Hidalgo número 80, entre Reforma y Marsella, de la colonia Centenario.</p>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Tu voz se escucha en:<br/><a href="http://www.facebook.com/sharer.php?u=http://www.telemax.com.mx/invitan-a-participar-en-pelucheton-viactiva" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/sharer.php?u=http://www.telemax.com.mx/invitan-a-participar-en-pelucheton-viactiva', '');" data-site="" class="ssba_facebook_share"><img src="http://www.telemax.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a href="http://twitter.com/share?url=http://www.telemax.com.mx/invitan-a-participar-en-pelucheton-viactiva&amp;text=Invitan+a+participar+en+%E2%80%9CPeluchet%C3%B3n%E2%80%9D+de+V%C3%ADactiva+" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://twitter.com/share?url=http://www.telemax.com.mx/invitan-a-participar-en-pelucheton-viactiva&amp;text=Invitan+a+participar+en+%E2%80%9CPeluchet%C3%B3n%E2%80%9D+de+V%C3%ADactiva+', '');" data-site="" class="ssba_twitter_share"><img src="http://www.telemax.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a href="https://plus.google.com/share?url=http://www.telemax.com.mx/invitan-a-participar-en-pelucheton-viactiva" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=http://www.telemax.com.mx/invitan-a-participar-en-pelucheton-viactiva', '');" data-site="" class="ssba_google_share"><img src="http://www.telemax.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a href="http://www.tumblr.com/share/link?url=http://www.telemax.com.mx/invitan-a-participar-en-pelucheton-viactiva" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.tumblr.com/share/link?url=http://www.telemax.com.mx/invitan-a-participar-en-pelucheton-viactiva', '');" data-site="tumblr" class="ssba_tumblr_share"><img src="http://www.telemax.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/simple/tumblr.png" title="tumblr" class="ssba ssba-img" alt="Share on Tumblr" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://www.telemax.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.telemax.com.mx/invitan-a-participar-en-pelucheton-viactiva></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.telemax.com.mx/invitan-a-participar-en-pelucheton-viactiva" data-numposts="5" data-width="100%" data-colorscheme="light"></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		
						<span class="cat-links">
				Posted in <a href="http://www.telemax.com.mx/category/noticias" rel="category tag">Noticias</a>			</span>
			
					     
	

			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			                        
            
            		
		</main><!-- #main -->
	</div><!-- #primary -->



	</div><!-- #content -->
    </div><!-- content-wrapper-->

	<footer id="colophon" class="site-footer clearrfix" role="contentinfo">
        <div class="wrapper footer-wrapper clearfix">

                <div class="top-bottom clearfix">
                		<div id="footer-top">
                            <div class="footer-columns">
                                
                                                                        <!-- Preview Content --> 
                                        <div class="top-bottom clearfix">
                                    		<div id="footer-top">
                                                <div class="footer-columns">                                                    
                                                    <div class="footer1 col">
                                                        <div class="footer-logo">
                                                            <aside id="text-4" class="widget widget_text">			
                                                                <div class="textwidget">
                                                                </div>
                		                                    </aside>                                            
                                                        </div>
                                                         
                                                        <div class="social-links">
                                                            <div class="socials">
                                            		    		<a href="https://www.facebook.com/CanalTelemax1" class="facebook" data-title="Facebook" target="_blank"><span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span></a>                        		    
                                            		    		<a href="https://twitter.com/CanalTelemax" class="twitter" data-title="Twitter" target="_blank"><span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span></a>                        		    
                                            		    		<a href="https://www.youtube.com/noticiastelemax" class="youtube" data-title="Youtube" target="_blank"><span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span></a>                        		    
                                            		    		
                                            				</div>
                                                        </div>                                                                                                           
                                                    </div>
                                                                                                                                       
                                                                                            
                                                </div>
                        
                        </div><!-- #foter-top -->
                                                                
                            </div>
                        
                        </div><!-- #foter-top -->
                        
                        <div id="footer-bottom">                            
                                                        </div><!-- #foter-bottom -->
                </div><!-- top-bottom-->
                <div class="footer-copyright border t-center">
                    <p>                        
                                    Telemax ©                                                </p>
                    <p>#TuVozSeEscucha</p>
                </div>

        </div><!-- footer-wrapper-->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- ngg_resource_manager_marker --><!--n2css--><script type='text/javascript' src='http://www.telemax.com.mx/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.telemax.com.mx\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.telemax.com.mx/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.77'></script>
<script type='text/javascript' src='http://www.telemax.com.mx/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.77'></script>
<script type='text/javascript' src='http://www.telemax.com.mx/wp-content/themes/profitmag/js/jquery.bxslider.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.telemax.com.mx/wp-content/themes/profitmag/js/jquery.ticker.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.telemax.com.mx/wp-content/themes/profitmag/js/jquery.mCustomScrollbar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.telemax.com.mx/wp-content/themes/profitmag/js/jquery.mousewheel.min.js?ver=2.0.19'></script>
<script type='text/javascript' src='http://www.telemax.com.mx/wp-content/themes/profitmag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.telemax.com.mx/wp-content/themes/profitmag/js/custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"903550463071513"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.telemax.com.mx/wp-content/plugins/shiba-gallery/js/shiba-gallery.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.telemax.com.mx/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script>var closeAdbuddy; closeAdbuddy=function(){
			jQuery('#adbuddy-no-adb-container').hide();
			jQuery('#adbuddy-overlay').hide();
	  };jQuery(document).ready(function($) {$(".adsbygoogle").addClass("adbuddy-protected"); var adBuddy;
	adBuddy=function(){var a;a=function(){var a,b;b="";for(a=0;8>a;)b+="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789".charAt(Math.floor(62*Math.random())),a++;return window.adBuddycaptcha=b};$(".adbuddy-protected").each(function(){if(1024>screen.width){if(!1===$(this).is(":visible")&&-1===$($(this))[0].className.indexOf("not-mobile"))return a(),window.adBuddytoken=["mobile",adBuddycaptcha]}else if(!1===$(this).is(":visible"))return a(),window.adBuddytoken=["desktop",adBuddycaptcha]});if("undefined"!==
	typeof adBuddytoken&&null!==adBuddytoken&&"mobile"===adBuddytoken[0])return $("body").append("<div id='adbuddy-overlay'></div><div id='adbuddy-no-adb-container'><p class='adbuddy-p'><img id='adbuddy-stopadblock' src='http://www.telemax.com.mx/wp-content/plugins/adbuddy-adblocker-detection/img/stop-adblock.png' alt='stop-adblock'></p><h3>Por favor desactive su adblocker...</h3><p class='adbuddy-p' style='margin-bottom: 15px;'>Se ha detectado adblocker se necesita desactivarlo para poder disfrutar telemax en vivo, programación, etc.</p><div id='adbuddy-no-adb-suggestions'><a href='#' id='adbuddy-donebutton' onclick='location.reload();' class='button success radius'>Actualizar la pagina</a></div></div>"),
	$("#adbuddy-overlay").show(),$("#adbuddy-no-adb-container").show();if("undefined"!==typeof adBuddytoken&&null!==adBuddytoken&&"desktop"===adBuddytoken[0])return $("body").append("<div id='adbuddy-overlay'></div><div id='adbuddy-no-adb-container'><p class='adbuddy-p'><img id='adbuddy-stopadblock' src='http://www.telemax.com.mx/wp-content/plugins/adbuddy-adblocker-detection/img/stop-adblock.png' alt='stop-adblock'></p><h3>Por favor desactive su adblocker...</h3><p class='adbuddy-p' style='margin-bottom: 15px;'>Se ha detectado adblocker se necesita desactivarlo para poder disfrutar telemax en vivo, programación, etc.</p><div id='adbuddy-no-adb-suggestions'><a href='#' id='adbuddy-donebutton' onclick='location.reload();' class='button success radius'>Actualizar la pagina</a></div></div>"),
	$("#adbuddy-overlay").show(),$("#adbuddy-no-adb-container").show()};$(document).ready(function(){adBuddy();return $(".adsbygoogle").addClass("adbuddy-protected");});});</script><noscript id="js-warning">
<div id='jsbuddy-overlay'></div><div id='jsbuddy-no-adb-container'><p class='jsbuddy-p'><img id='jsbuddy-stopadblock' src='http://www.telemax.com.mx/wp-content/plugins/adbuddy-adblocker-detection/img/jslogo.png' alt='stop-jsblock'></p><p class='jsbuddy-p'><strong>You have JS disabled...</strong></p><p class='jsbuddy-p' style='margin-bottom: 15px;'>Notice that you need to enable javascript in order to use our site, Thanks!</p><div id='jsbuddy-no-adb-suggestions'></div></div>
</noscript><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Facebook Auto Publish" href="http://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><div id="fb-root"></div>		<script type="text/javascript">
		//<![CDATA[

		// Add resize event 
		var rtimer;
		jQuery(window).resize(function(e) {
			if (rtimer) clearTimeout(rtimer);
			rtimer = setTimeout(function(){	
//				console.log("number of functions " + shibaResizeFunctions.length);						 
				// Execute all resize events stored	
				for (var i=0; i < shibaResizeFunctions.length; i++) {
//					console.log(shibaResizeFunctions[i]);
					shibaResizeFunctions[i]();
				}
			}, 200);
		});
		   			 
		//]]>
		</script>
		<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=807494539337509&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>